Archiveinträge für 3. Februar 2015

Dienstag, 3. Februar 2015

Formeln für die Feiertage

Formeln für die Feiertage
Feiertag:
=WENNFEHLER(SVERWEIS(A3;$F$3:$G$18;2;FALSCH);””)
Neujahr:
=DATUM(A1;1;1)
Karfreitag:
=F6-2
Ostersonntag: =DATUM(A1;3;1)+REST((255-11*REST(A1;19)-21);30)+21+(REST((255-11*REST(A1;19)-21);30) + 21>48)+6-REST(A1+GANZZAHL(A1/4)+REST((255- 11*REST(A1;19)- 21);30)+21+(REST((255-11*REST(A1;19)-21);30)+21>48)+1;7)
Ostermontag:
=F6+1
Himmelfahrt:
=F6+39
Pfingstsonntag:
=F6+49
Buß- und Bettag:
=F15-11

Keine Kommentare » - Geschrieben in 03 EXCEL von mt