Archiveinträge für 2. Februar 2015

Montag, 2. Februar 2015

Voreinstellungen in Excel

Voreinstellungen in Excel
Schnellstartleiste
(Symbole die Sie häufig benötigen - werden “aufgenommen”
z. B. Neu, Öffnen, Speichern, Schnelldruck, Seitenansicht und Drucken usw.)
Register
So nennt man die “Karteikarten-Reiter”.
Durch Klick (bitte kein Doppelklick! => Menüband wird sonst ausgeblendet)
wird das entsprechende Menüband geöffnet.
Menüband
Das Menüband wird durch Funktionsgruppen gegliedert.
(z. B. im Start-Register: Zwischenablage, Schriftart, Absatz)
Dialogfenster-Pfeil
Das entsprechende Dialogfenster wird eingeblendet.
Zoom
Statuszeile (unterste Zeile am […]

Keine Kommentare » - Geschrieben in 03 EXCEL von mt

Montag, 2. Februar 2015

Asile

Denkmäler 19. Jahrhundert
Hermannsdenkmal
Niederwalddenkmal
Kaiser-Wilhelm-Denkmal an der Porta Westfalica
Kyffhäuserdenkmal
Reiterstandbild Kaiser Wilhelms I. in Berlin
Reiterstandbild Kaiser Wilhelms I. am Deutschen Eck
Reiterstandbild Kaiser Wilhelms I. auf der Hohensyburg

Keine Kommentare » - Geschrieben in 91 LAGER & LOGISTIK von mt

Montag, 2. Februar 2015

Kalender wiederkehrend

Kalender wiederkehrend
01. A1 => Jahreszahl (z. B. 2015)
02. A2 => Januar eintragen
03. A2 => bis Dezember (L2) “ausfüllen”
04. A3 => =Datum($A$1;SPALTE();ZEILE()-2)
{Formel für die Berechnung des 1.1. eingeben}
05. A3 => bis A33 und bis L33 “ausfüllen”
06. B31, B32, B33, D33, F33, I33, K33 => Formeln löschen
06. B31=> {Formel für 29.03. (Schaltjahr) eingeben}
=WENN((REST(A1;4)=0)-(REST(A1;100)=0)+(REST(A1;400)=0)=0;“”;DATUM(A1;SPALTE();ZEILE()-2))
07. A3 […]

Keine Kommentare » - Geschrieben in 03 EXCEL von mt